No Bootea desde el disco duro

Tema en 'Hardware' iniciado por liborio, 2 Junio 2010.

Compartir esta página

Estado del tema:
Cerrado para nuevas respuestas
  1. Offline

    liborio Pajarito Nuevo

    Mensajes:
    92
    Ubicación:
    Kaua, Yucatan Mexico
    [SOLUCIONADO]No Bootea desde el disco duro

    Hola amigos de experiencia tengo un problema con mi pc que no he logrado resolver
    que no me bootea desde el disco duro, le hise varias configuraciones pero siempre me bootea la unidad de cd rom, y es molesto siempre tengo que dar enter para que inicie me aparece esto: DISK BOOT FAILURE, INSERT SYSTEM DISK AND PRESS ENTER.
    preciono enter e inicia normalmente pero ya no quiero que aparesca mis configuracion es la siguiente:

    First boot device: hard disk

    Second boot device: disable

    Third boot device: cd-rom

    ...Amigos de experiencia la misma pc con windows xpertos hise de todo no pude solucionar lo del booteo y ahora miren una captura:


    [IMG]

    al hacer esto la pc se vuelve muy lenta incluso se cuelga y tengo que reiniciarlo de nuevo... alguna sugerencia, no creo que sea el S`O por que el S'O de expertos lo ando en 3 maquinas y me anda de maravilla es solo una pc que me esta dando lata... alguna solucion o que es lo que realmente causa esto, analizado a fondo con avast, panda 2010, kaspersky con nod32 no por que no me dejo instalarlo :4123:

    Con su permiso vuelvo a editar mi post para no hacerlo doble, utilize el live de pilitos lo escane con spybot y me detecto esto:

    captura:
    [IMG]

    El (DSO exploit), no se elimina, lo vuelve a detectar, espero sus comentarios gracias
  2. Offline

    maestrodellaves El Profe

    Administrador
    Mensajes:
    18.168
    Ubicación:
    Barcelona, España
    Abre el Pc, limpialo por dentro bien y revisa las conexiones.
  3. Offline

    liborio Pajarito Nuevo

    Mensajes:
    92
    Ubicación:
    Kaua, Yucatan Mexico
    Ok maestro gracias lo hare y comento luego
  4. Offline

    flauros Experto en Hardware

    Super Mod
    Mensajes:
    625
    Ubicación:
    mallorca españa
    si no te funciona quita la unidad de cd del tercer puesto y acuerdate de guardar la configuracion antes de salir de la bios.
    nota: si ya abias guardado la configuracion de la bios despues de tener el hdd en first, se me ocurren dos cosas una que tengas la pestañita en exclavo y debas ponerlo en maestro del hdd y otra que tengas que actualizar la bios en el caso de que el hdd lo tengas en maestro por que por lo visto no te guarda la configuracion.
    en ese caso ves a la pagina oficial de tu marca de placa y descarga la bios del modelo exacto instala, no toques nada asta que termine la instalacion y despues reinicia. y listo.
  5. Offline

    dohko2005 Pajarito Nuevo

    Mensajes:
    5
    intenta colocar bien los cables del disco.
  6. Offline

    liborio Pajarito Nuevo

    Mensajes:
    92
    Ubicación:
    Kaua, Yucatan Mexico
    no me funka nada limpie todo, osea desarme todo lo limpie con aire comprimido las conexiones y nada intentare con el comentario de flauros, comento luego
  7. Offline

    flauros Experto en Hardware

    Super Mod
    Mensajes:
    625
    Ubicación:
    mallorca españa
    hola de nuevo liborio quisiera decirte que no aconsejo tener el 2 en disable y despues de este tener otros. siempre hay que tener el ultimo en disable si es que tienes uno.
    y preguntarte si as instalado un windows diferente al que tenias en los ultimos dias por que por ejemplo. yo antes tenia un w7 y formatee y puse otro que en este caso tambien era 7 y aunque solo tengo un windows 7 en ese hdd tengo que darle a enter. supongo que no sera eso pero aveces es lo que menos te esperas. ante todo paciencia y si al final tienes que formatear acuerdate de hacer una copia de seguridad de lo que quieras guardar.
    nota: yo no guardaria programas en dicha copia por que muchos tienen fallas o no funcionan despues de restaurar. saludos.
  8. Offline

    alexisrusso Pajarito Nuevo

    Mensajes:
    14
    prueba colocando first y second boot hard disk y third boot disable . Saludos
  9. Offline

    flauros Experto en Hardware

    Super Mod
    Mensajes:
    625
    Ubicación:
    mallorca españa
    asi no le buteara nada, pero es buena idea para peinarte si te te a roto el espejo. saludos
    nota: liborio comenta que tal te fue.
  10. Offline

    guachomanibz Pajarito Nuevo

    Mensajes:
    5
    revisa la bios
  11. Offline

    maestrodellaves El Profe

    Administrador
    Mensajes:
    18.168
    Ubicación:
    Barcelona, España
    Ve haciendo estas pruebas:
    -Deshabilita el CD del boot y ve probando si bootea el disco duro en cada posición. Si ya bootea en la primera, es buena señal, pero sigue probando las otras a ver que sucede.
    -Si no bootea en la primera, esperemos que al menos lo haga en la segunda, así podemos poner el Cd en la tercera.
    -Si ves que la cosa no se corrige, la única solución es tener siempre deshabilitado el CD y sólo habilitarlo en el caso de que tengas que bootear desde él. Asegurate siempre de que la Bios detecta bien el disco duro.
  12. Offline

    liborio Pajarito Nuevo

    Mensajes:
    92
    Ubicación:
    Kaua, Yucatan Mexico
    bueno eh pasado mucho tiempo intentanto, lo eh formateado 3 veces (formateo total), sigue sin bootear del disco duro, tomare en cuenta estos ultimos comentarios pero por el momento dejare intacto este tema... probare de nuevo y comento
  13. Offline

    maestrodellaves El Profe

    Administrador
    Mensajes:
    18.168
    Ubicación:
    Barcelona, España
    Ya como último, consíguete un Live con el HDD Regenerator.
  14. Offline

    turco_34 Cometeclas

    Mensajes:
    66
    prueba actualizar la bios .suerte.comenta
  15. Offline

    liborio Pajarito Nuevo

    Mensajes:
    92
    Ubicación:
    Kaua, Yucatan Mexico
    maestro no consigui ninguno con el hdd regenerator... solo me baje el live de pilitos, pero me imagino que sin hdd regenerator no me servira...
  16. Offline

    maestrodellaves El Profe

    Administrador
    Mensajes:
    18.168
    Ubicación:
    Barcelona, España
  17. Offline

    flauros Experto en Hardware

    Super Mod
    Mensajes:
    625
    Ubicación:
    mallorca españa
    supongo que no tendras el hdd desde la bios en ide pueso que no te funcionara el windows si es vista o en este caso el w7.
    suponiendo esto estas seuro que no esta roto ese windows 7? cercionate y comenta. saludos.
  18. Offline

    JpkxEver Cometeclas

    Mensajes:
    73
    Ubicación:
    Lima, Perú
    No sé si estarás usando disco sata o ide.
    IDE: Si solo usas hdd y lectora ide, revisa los jumpers o sino los colocas en distintos ides (primario y secundario)
    SATA: Solo por curiosidad revisa si el modo de HDD en la bios es IDE y lo cambias a RAID.

    Salu2 - JP
  19. Offline

    liborio Pajarito Nuevo

    Mensajes:
    92
    Ubicación:
    Kaua, Yucatan Mexico
    mis disco duro es sata y el cd de instalacion de xp es el expertos 2009 pero bueno cierro el tema ya que no pude solucionarlo y tuve que acudir a un tecnico gracias por sus comentarios
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página